Mauvais démarrage, besoin d'aide

Reconnaitre, soigner
Répondre
FNOZ
Membre associatif
Messages : 944
Enregistré le : 15 mai 2017, 22:31
Localisation : VAL D'OISE

Re: Mauvais démarrage, besoin d'aide

Message par FNOZ »

lolo, comme je te l'ai dit, tu as fait appel à un "Pro" au début de tes déboires.
Qui de mieux qu'un "Pro" pour t'aider.

Je pars du principe qu'à partir du moment ou tu fais appel à eux , ils sont plus apte à t'aider.

Ensuite, il faut être patient lorsque tu fais des traitements, le résultat n'est jamais instantané.
Pour qu'un traitement agisse et que tu vois le résultat il faut au moins 8 à 10 jours.
C'est pour cela qu'il ne faut pas faire n'importe quoi et n'importe comment au départ car ton ennemi c'est le rapport traitement/temps.

J'ai essayé de te suivre au début mais j'ai vite été noyé par la rapidité de tes actions qui ont entrainé ce qu'il se passe en ce moment.
Questionner autour de toi c'est bien mais à partir du moment ou quelqu'un s'occupe de toi il faut le suivre mais ne pas faire un mixte de tout le monde.

Malheureusement, je pense que tu n'est pas tombé sur le bon "Pro" dés le départ.
Comme , je te l'ai dit, laisse tes poissons tranquille maintenant, surveille et prépare toi pour le printemps qui risque d'être difficle

Avatar du membre
Kris33
Messages : 300
Enregistré le : 14 juin 2019, 01:05
Localisation : Gironde près de l'ocean

Re: Mauvais démarrage, besoin d'aide

Message par Kris33 »

Slt.
Bon courage pour ton père....
Bassin exotique polyester 8 m³ + cascade
Fag SuperSieve, fût 220 L brosses, filtre Eskada 4 XL avec 1m³ de bio net (TJ et Helix, Glafoam, billes argile), UVC 40 W, pompe à air Hailea V60.
Faune: 6 kois, 2 Shubunkins, 6 Notropis Chrosumus.
+ Flore.

Avatar du membre
Yves83
Membre associatif
Messages : 5991
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: Mauvais démarrage, besoin d'aide

Message par Yves83 »

Soyons franc...Tu as fait pas mal de conneries en suivant tous les avis, et ce qui te manque aussi BEAUCOUP.. c'est une bonne dose de patience..

Comme pas mal de membres, j'ai suivi ton sujet au début et quand j'ai vu que cela partait dans tous les sens j'ai rapidement décroché... undecided.gif]

mais bon, le passé c'est le passé...... :whistle:

Alors, reprends toi tranquillement et écoute un peu ce qu'on te dit...

Fnoz est un de nos meilleurs experts sur ce site, il veut bien te conseiller mais si tu l'écoutes..... [asiatique.gif]
Il est comme nous, prêt à t'aider mais si tu pars dans tous les sens et n'attends pas le temps nécessaire pour voir si ce qu'il te préconise fait l'effet escompté, il va vite décrocher et laisser tomber l'affaire....

Voila son dernier conseil...

Malheureusement, je pense que tu n'est pas tombé sur le bon "Pro" dés le départ.
Comme , je te l'ai dit, laisse tes poissons tranquilles maintenant, surveille et prépare toi pour le printemps qui risque d'être difficile


Tu peux continuer à nous tenir au courant, mais ne fais plus rien !! :naughty: :naughty:
Maintenant, au printemps, dès que les températures vont remonter, il te faudra reprendre contact et SURTOUT:
Ne rien faire avant d'avoir demander son avis !!!!
La balle est dans ton camp......A toi de voir si tu veux avoir une chance qu'au printemps la reprise se passe au mieux... :whistle:

Mais il faut aussi te dire que personne n'a la science infuse et que malgré des bons conseils, il arrive que cela ne passe pas aussi bien qu'on le voudrait...Et qu'avec tout ce que tu as fait dernièrement, tu as un peu entaché ton capital chance pour la reprise...

Maintenant, rien n'est perdu, tout peu encore bien se passer ou du moins minimiser les quelques soucis qui pourront se présenter, mais il va falloir écouter..... :whistle: :whistle:
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!

Steph62
Membre associatif
Messages : 1213
Enregistré le : 07 sept. 2018, 09:01
Localisation : 62

Re: Mauvais démarrage, besoin d'aide

Message par Steph62 »

+ 1*10 [number-one-45.gif] [asiatique.gif]

lolo59310
Messages : 562
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 »

Très bien messieurs, je ne touche plus à rien. De toute manière c'était l'étape prévue 😁.

Vous avez raison, je manque de patience, j'ai fais des conneries, et j'ai été mal conseillé.

Avatar du membre
papives
Membre associatif
Messages : 1175
Enregistré le : 16 juin 2014, 19:34
Localisation : Belgique, Waterloo

Re: Mauvais démarrage, besoin d'aide

Message par papives »

Je ne peux que donner raison à Fnoz et Yves, ne pas paniquer et prendre patience. Dans la nature les soucis ne se solutionnent pas en deux trois jours.

Avatar du membre
juju18
Membre associatif
Messages : 4399
Enregistré le : 05 juin 2015, 15:30
Localisation : Rennes 35

Re: Mauvais démarrage, besoin d'aide

Message par juju18 »

alors des nouvelles du front?

lolo59310
Messages : 562
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 »

Salut Julien, merci de prendre des nouvelles.
Je n'ai pas vu ton message avant

J'ai eu une perte sur un petit koï qui avait un gros ulcère sur la nageoire caudale, mais rien de plus.
J'ai un esturgeon de 70 cm qui a disparu aussi, incompréhensible mais hors propos.

Le karashigoi perd petit à petit sa tâche sur le front. Mais a 2 gros boutons sur la peau qui ne partent pas, genre ulcère aussi.
Le chagoi marron n'évolue pas.

Dans l'ensemble ça se frotte moins.mais ça se frotte toujours.
La variole est toujours là.
J'ai un autre petit koï qui a un point blanc sur le flanc.
Certains montent à la surface, happent de l'air et redescendent .

L'eau est ok, pas même de nitrates. Le KH baisse un peu du fait des pluies incessantes.
Pourtant j'ai quelques algues filamenteuses.

Avatar du membre
Revers-76-
Membre associatif
Messages : 6455
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Mauvais démarrage, besoin d'aide

Message par Revers-76- »

Début bien compliqué pour toi... Ça doit mettre un coup au moral après avoir fait autant de travaux .
Ne baisse pas les bras, le résultat va être magnifique !
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

Avatar du membre
juju18
Membre associatif
Messages : 4399
Enregistré le : 05 juin 2015, 15:30
Localisation : Rennes 35

Re: Mauvais démarrage, besoin d'aide

Message par juju18 »

OK bon il va falloir bien nourrir et vitamines pour booster la guérison.
Étrange l`esturgeon, un manque d'oxygène et il a sauté ?
Bon courage, oui changement d'eau quand il pleut trop aussi chez moi pour pas trop adoucir l'eau.

Répondre

Retourner vers « Maladies »