Problème no2 démarrage bassin

Chimie, Bactéries, Algues, Qualité, Corriger
Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Problème no2 démarrage bassin

Message par Dimm34 »

Bonjour,
Voilà j'ai un problème simple.
Voilà plusieurs semaines que mon filtre est en route (je dirais 1 mois et demi) et mes no2 sont toujours à 0,3.
Vous pensez que c'est normal ? Mon eau varie entre 12 et 17 degré pour le moment .
Combien de temps il faut pour que les bactéries se développent dans les tj ?

Merci
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Avatar du membre
demilunatic
Membre associatif
Messages : 121
Enregistré le : 17 mars 2021, 21:27
Localisation : Puy-de-Dôme

Re: Problème no2 démarrage bassin

Message par demilunatic »

Ce n'est pas anormal en tout cas. Tu n'as pas eu plus que 0,3 ?
D'expérience en aquario, au plus le pic est élevé, au plus il est court. Avec une montée lente, la descente est très lente aussi.
Et les bactéries se développent surtout au delà de 15°C. Le pic de nitrite dans mon grand bassin a duré plus de 2 mois lors de sa mise en route (par 14°C).
Bref, ça va arriver avec un peu de patience encore :wink.gif:
(s'il y a un peu de pollution dans l'eau, ça peut accélérer les choses, comme un peu de nourriture ou un petit pipi dans le bassin :tongue.gif: )
Bassin béton 37m3 avec bientôt 25 koïs et qq centaines de notropis chrosomus, filtration multichambre maison (4m3) : https://www.forum-bassin.com/forum/view ... =88&t=7424
Autre bassin 4m3 pour une trentaine de PR + notropis.

Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Re: Problème no2 démarrage bassin

Message par Dimm34 »

Je m'en doutais un peu 🤦.
Ça va être long.
En faite j'explique j'ai mis en eau mon bassin le 15 novembre et j'ai placé le filtre fin mars ( pourquoi me dirais tu? Bas parce que aquaworld a été racheté et ça a mis une plombe pour être livré)
Donc je ne sais pas si j'ai déjà eu un pique de nitrites ou pas, la valeur la plus haute pour le moment c'est 0,3 oui
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Re: Problème no2 démarrage bassin

Message par Dimm34 »

Bonjour,
Voilà l'eau est à 23 degré 🤩🤩.
Et j'ai mes nitrites qui montent enfin 😁😁😁😁.
Je vais polluer un max pendant plusieurs jour en espérant que le pic arrive enfin 😁.
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Re: Problème no2 démarrage bassin

Message par Dimm34 »

Toujours pas de modification du taux de no2 depuis 2mois c'est normal ? Sachant que mon eau est à 24 degré ??
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Avatar du membre
christine
Membre associatif
Messages : 14601
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Problème no2 démarrage bassin

Message par christine »

Tu avais mis des bactéries?
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
Revers-76-
Membre associatif
Messages : 8422
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Problème no2 démarrage bassin

Message par Revers-76- »

T’as peut être pas vu le pic de nitrites.
On peut pas faire des mesures toutes les heures pendant aussi longtemps donc parfois on ne le voit simplement pas ce fameux pique.

Si les nitrates augmentent c’est que le filtre fonctionne.

Attention toutefois, la dernière fois avec mon bac de quarantaine les nitrites sont montées à... 4 !!!
J’ai mis du temps à les faire redescendre malgré le filtre et les bactéries à gogo...
Une vrai galère.

Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Re: Problème no2 démarrage bassin

Message par Dimm34 »

J'ai mit un pot entier de bactogene 😅.
Vous pensez que ça serait bien de mettre du biockik ?
Je n'ai pas vu le pique de nitrite non .
Je vais vérifier si les nitrates montent
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Avatar du membre
Revers-76-
Membre associatif
Messages : 8422
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Problème no2 démarrage bassin

Message par Revers-76- »

Rajoute rien, le temps travaille pour toi :wink.gif:

Dimm34
Messages : 113
Enregistré le : 10 avr. 2021, 22:17
Localisation : Nimy belgique

Re: Problème no2 démarrage bassin

Message par Dimm34 »

Bon bas j'attends alors 😅. En plus il y a de la vie j'ai plein de vers dans le bassin et filtre 😆
Bassin koi 7m3,
FaG, filtre multichambre edouna 3 upflow, filtre maison avec ecopond chip.
Skimmer oases .

Répondre

Retourner vers « L'eau »