mon aquarium

Beaucoup de forums d'aquariophile...
Mais certains d'entre nous conjuguent les deux hobbies
Répondre
Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

tiens c'est bizarre !

Avatar du membre
christine
Membre associatif
Messages : 13565
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: mon aquarium

Message par christine »

Qui a une idée de ce que c'est ? undecided.gif]
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

à manger pour les poissons [smiley.gif]

c'est difficile de trouver les noms, y en a un c'est le trichocerca :dance: je crois qu'il y a aussi des vorticellas :think: et ceux qu'on voit en plus grand nombre sur l'autre video, une espèce d'ovale avec quelques fils devant et derriere je crois avoir trouvé que ce sont des oxytricha trifallax ! le truc marqué n sur l'image en dessous, ou le 15h sur l'autre image

rien qu'a entendre les noms je développe déjà les symptômes des maladies qu'ils doivent provoquer :shifty:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

petites news de mon aquarium !

j'ai sortis 2 plecos dont le gros qui me déracinait tous les jours les plantes du coup ca pousse mieux !
IMG_20160618_153510.jpg
IMG_20160618_154027.jpg
IMG_20160618_153835.jpg


j'ai ajouté un spot led de 5W à l'éclairage de veille pour les plantes
IMG_20160618_154119.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

et les poissons :

les poissons rouges nés l'année dernière dans le bassin :
IMG_20160618_154144.jpg
le petit a le même age, depuis le début il est maigre et grandi très peu mais il vit !

unes des deux loches, celle la est très territoriale, pas intérêt à venir la déranger dans sa petite grotte sinon [angry.gif] !
IMG_20160618_154219.jpg
un des corrydoras :
IMG_20160618_154240.jpg
et mon plus vieux corrydora peleatus qu ia grandi dans le bassin, avec une loche kubotai à sa gauche et en premier plan la grotte de la loche sur la photo plus haut, il n'y a pas le panneau défense d'entrer ! plus besoin les autres poissons le savent [sad.gif]
IMG_20160618_154304.jpg
je n'ai pas pu prendre en photo les 3 poissons chats, ils sont toujours planqués undecided.gif] je trouve que ce sont les plus beaux poissons de mon aquarium, en particulier la mouchette mais elle ne se montre que très rarement :doh: ils sont sous le morceau de bois qu'on vois sur la dernière photo
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

nourriture bonus dans l'aquarium [cheesy.gif]


youtu.be/_WaAskkTk3s
tiens c'est bizarre !

Avatar du membre
christine
Membre associatif
Messages : 13565
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: mon aquarium

Message par christine »

C'est étonnant, ils mangent autour de la boulette les vers éparpillés, mais il semblerait que les poissons se méfient de la boulette [shocked.gif]
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

c'est pour éviter de faire une boulette :dance:

quand j'avais les deux poissons rouges, ils partaient avec des morceaux de boulette !
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

aujourd'hui j'ai découvert quelque chose avec mon aquarium [lipsrsealed.gif]

j'ai installé un néon led 12v à la place de l'éclairage de veille, et je prépare une gestion avec un arduino.


pour installer le tube led à un moment j'ai eu besoin de mon multimètre pour repérer la polarité + et - , sauf que mon multimètre a un detecteur de présence tension qui fonctionne tout le temps même quand le multimètre est sur OFF et la surprise ! une présence tension en approchant le multimètre de l'aquarium [shocked.gif] :confusion-scratchheadblue:
pourtant il détecte des tensions alternatives supérieures à 70-80V et mon aquarium est alimenté par une alim 12v continu étanche [huh.gif]

et bien j'ai mesuré, l'eau de l'aquarium est à environ 82V alternatif entre l'eau et la terre [angry.gif]
je mesure à 1m40s dans la vidéo

youtu.be/Jz7UxrtHsng

bon il n'y a absolument aucune incidence sur l'aquarium d'être sous tension, c'est la circulation d'un courant électrique qui est dangereuse, l'aquarium est à 82V mais il n'y a pas de différence de tension donc pas de circulation de courant donc aucun effet
IMG_20160915_123617[1].jpg
si je met la main dans l'eau, rien ne se passe c'est normal, aucune circulation de courant, par contre si je touche un objet qui lui a sa carcasse métallique reliée à la terre, la c'est pas bon car n courant va circuler entre les 82V de l'aquarium et les 0V du métal de l'autre appareil :naughty:
après tout dépends du défaut d'isolement, si il est faible, inferieur à 1ma, je ne ressentirais rien, par contre si il fait 10ma je peux rester coller sans que le disjoncteur ne disjoncte

donc ça me plait pas cette histoire ! :naughty:

l'alim 12v est vendue sans mise à la terre de sa caisse métallique, c'est ça qui met l'eau sous tension, l'isolation électrique n'est jamais parfaite, pour decharges les micro fuites de courant il mettre une terre, c'est ce que je vais faire sans tarder [number-one-45.gif]
j'avais déjà utilisé cette alim pour autre chose et j'avais mis une terre sur sa carcasse métallique au cas ou, donc je vais la remettre avec 1 prise qui a la terre [number-one-45.gif]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 4116
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: mon aquarium

Message par nicolas65 »

j'ai relié la terre, le potentiel de l'eau est déscendu à 0V, si je met le cable de terre dans l'eau ça a le même effet
j'en ai profité pour mesurer l'intensité du courant de fuite :
au milliampèremètre : 0.00ma
au micro ampèremètre : 8.5uA
ce qui est parfaitement acceptable et infime comme courant de fuite

si je retire la terre, l'eau remonte à 85V immédiatement

je reste toujours sur mon idée soulevée dans le sujet des questions bêtes, qu'il est nécessaire d'avoir une mise à la terre de l'eau en bassin et aquarium pour permettre au légers courants de fuite de se décharger, et si un defaut d'isolement important se produit, decharger de courant de fuite dans la terre, ce qui évite que l'eau monte en potentiel, et ce qui permet au différenciel de détecter le courant de fuite :think:
tiens c'est bizarre !

Répondre

Retourner vers « Aquarium »