Mauvais démarrage, besoin d'aide

Reconnaitre, soigner
lolo59310
Messages : 170
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 » 06 nov. 2019, 20:15

nop, volume 10=3%
sauf si j'ai rien compris au schmilblick

Avatar du membre
fred68
Membre associatif
Messages : 430
Enregistré le : 27 août 2017, 12:08
Localisation : Haut Rhin proche mulhouse

Re: Mauvais démarrage, besoin d'aide

Message par fred68 » 06 nov. 2019, 20:19

lolo59310 a écrit :
06 nov. 2019, 20:15
nop, volume 10=3%
sauf si j'ai rien compris au schmilblick
bah non, volume 10 = 10% ???
bassin 33 m3 planté - 35 kois + PR - 2 filtrations en pompé - 1 shark 60/30 et 1 FAG + 1 pristinia vortex+5ch

lolo59310
Messages : 170
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 » 06 nov. 2019, 20:45

Apparemment non, volume 20 c'est 6%, volume 30 c'est 9%. Le volume indiquerait plutôt le volume d'expansion de l'hydrogène.

Avatar du membre
Revers-76-
Membre associatif
Messages : 4480
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Mauvais démarrage, besoin d'aide

Message par Revers-76- » 07 nov. 2019, 09:13

Je viens de vérifier sur mon flacon,
VOL 10 = 3% c’est bon !

La méthode de traitement est beaucoup plus sérieuse que la première fois.
C’est ce qui m’a été conseillé quand j’ai traité mon bassin.
Pour voir la couleur, un sceau blanc c’est pratique (ou une assiette blanche) ça permet de mieux voir la couleur de l’eau.

Reste vigilant, moi ça c’est très bien passé malgré des températures un peu élevées, mais ce traitement n’est pas sans risque.

Pour tenir 8H c’est pas évident, j’ai ajouté deux fois du PP avant 6H ensuite j’ai laissé l’eau brunir.
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

lolo59310
Messages : 170
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 » 07 nov. 2019, 11:24

Revers-76- a écrit :
07 nov. 2019, 09:13
Pour tenir 8H c’est pas évident, j’ai ajouté deux fois du PP avant 6H ensuite j’ai laissé l’eau brunir.


merci pour ton retour,

Et quel dosage rajoutais tu pour maintenir l'eau violette?

Avatar du membre
fred68
Membre associatif
Messages : 430
Enregistré le : 27 août 2017, 12:08
Localisation : Haut Rhin proche mulhouse

Re: Mauvais démarrage, besoin d'aide

Message par fred68 » 07 nov. 2019, 11:33

Revers-76- a écrit :
07 nov. 2019, 09:13
Je viens de vérifier sur mon flacon,
VOL 10 = 3% c’est bon !

La méthode de traitement est beaucoup plus sérieuse que la première fois.
C’est ce qui m’a été conseillé quand j’ai traité mon bassin.
Pour voir la couleur, un sceau blanc c’est pratique (ou une assiette blanche) ça permet de mieux voir la couleur de l’eau.

Reste vigilant, moi ça c’est très bien passé malgré des températures un peu élevées, mais ce traitement n’est pas sans risque.

Pour tenir 8H c’est pas évident, j’ai ajouté deux fois du PP avant 6H ensuite j’ai laissé l’eau brunir.
+1 j'ai fais des recherches sur le net et en effet VOL10 = 3% ! je me coucherai moins bête ce soir !

Pour le protocole c'est en effet plus sérieux ! La méthode du sceau blanc est bien pratique pour discerner les changements de couleurs...prends une photo de chaque échantillonnage, ça te permet de comparer les couleurs car c'est pas évident...
bassin 33 m3 planté - 35 kois + PR - 2 filtrations en pompé - 1 shark 60/30 et 1 FAG + 1 pristinia vortex+5ch

Avatar du membre
Revers-76-
Membre associatif
Messages : 4480
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Mauvais démarrage, besoin d'aide

Message par Revers-76- » 07 nov. 2019, 13:30

lolo59310 a écrit :
07 nov. 2019, 11:24
Revers-76- a écrit :
07 nov. 2019, 09:13
Pour tenir 8H c’est pas évident, j’ai ajouté deux fois du PP avant 6H ensuite j’ai laissé l’eau brunir.


merci pour ton retour,

Et quel dosage rajoutais tu pour maintenir l'eau violette?
Une fois 1,5g et une fois 1g
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

Avatar du membre
fred68
Membre associatif
Messages : 430
Enregistré le : 27 août 2017, 12:08
Localisation : Haut Rhin proche mulhouse

Re: Mauvais démarrage, besoin d'aide

Message par fred68 » 07 nov. 2019, 20:48

lolo59310 a écrit :
07 nov. 2019, 11:24
Revers-76- a écrit :
07 nov. 2019, 09:13
Pour tenir 8H c’est pas évident, j’ai ajouté deux fois du PP avant 6H ensuite j’ai laissé l’eau brunir.


merci pour ton retour,

Et quel dosage rajoutais tu pour maintenir l'eau violette?
attention aux rajouts...c'est là que ça devient complexe ! à 3g, les kois doivent supporter...quand tu rajoutes à chaque fois tu prends un risque...si le résiduel est trop faible, tu n'agis pas assez, si tu es trop fort tu peux perdre tes poissons ! c'est là qu'est la complexité du traitement...ton bassin est neuf, de type vivier et assez peu planté donc si tu fais le ménage la veille, tu n'auras sans doute pas besoin de rajouter. Mais sois prudent
bassin 33 m3 planté - 35 kois + PR - 2 filtrations en pompé - 1 shark 60/30 et 1 FAG + 1 pristinia vortex+5ch

lolo59310
Messages : 170
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 » 08 nov. 2019, 08:51

Bonjour Messieurs,

De plus je vais avoir le temps de faire ce nettoyage !
en effet je ne vais pas avoir le peroxyde pour demain, donc traitement repoussé au we prochain.
je vais prendre cela comme du positif, ça laissera un plus gros creux entre les deux traitements... [huh.gif]

Je me suis d'abord dit que du coup j'avais le temps pour placer le vert de malachite et formol, mais je n'en ferai rien,
déjà car l'eau devient froide, ensuite pour éviter l'apauvrissement en oxygène avant le permanganate.

lolo59310
Messages : 170
Enregistré le : 03 janv. 2019, 17:38
Localisation : 59

Re: Mauvais démarrage, besoin d'aide

Message par lolo59310 » 08 nov. 2019, 08:55

fred68 a écrit :
07 nov. 2019, 20:48
quand tu rajoutes à chaque fois tu prends un risque...si le résiduel est trop faible, tu n'agis pas assez, si tu es trop fort tu peux perdre tes poissons ! c'est là qu'est la complexité du traitement...
je propose de répartir mes 3 grammes de sécurité en 6 sachets de 0.5grammes, du coup, je peux ajuster au strict nécessaire.
avec la méthode de l'assiette blanche, cela devrait m'aider.

Répondre

Retourner vers « Maladies »