Perte de charge dans lagunage ??

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Perte de charge dans lagunage ??

Message par vinc74 » 12 oct. 2019, 09:40

Bonjour à tous,

J'ai besoin de vos lumières et conseils ...

Je suis en train de faire un petit lagunage, histoire de mettre qqes plantes aquatiques (et de servir de filtre) et d'alimenter trois fontaines. Le projet est bien avancé en terme de réalisation, mais je me pose pas mal de questions sur comment agencer l'intérieur du lagunage.

Pour donner une idée du projet dans son ensemble : j'ai enterré 2 cuves de 1m3 (elles ne sont pas dans la terre, mais dans une fosse en béton sous le niveau de la terre) qui sont alimentées par l'eau de pluie, avec un trop plein vers mon puits perdu. De ces cuves, j'envoie l'eau (avec une pompe Pond Eco plus 20000 avec variateur, débit nominal entre 11000 et 20000 l/h) vers 3 points différents (une lame d'eau, le lagunage qui lui même déborde via une lame d'eau, et un miroir d'eau), avec retour de l'eau vers les cuves pour être en circuit fermé. La hauteur entre la pompe et les points de déversoir est de 1,20 / 1,50m environ (la hauteur d'eau est moindre lorsque les cuves sont remplies). Les tuyaux d'alimentation sont en D 40cm, et les longueurs de tuyaux supérieurs à 10m pour chaque point. Donc des pertes de charges importantes (d'où la pompe sur-dimensionnée a priori, mais en fait pas tellement ...). Voilà pour le projet, si questions il y a, pas de soucis.

Pour le lagunage, je pensais partir sur ce principe : alimentation par le bas (avec un anti-siphonage), traversée de l'eau dans la pouzzolane de haut en bas, et déversoir.
Capture1.PNG
Mais j'ai peur des pertes de charges engendrées par la pouzzolane, et donc peur que mon débit se couche ...

J'ai donc cette autre idée : séparer la lagunage avec une paroi verticale étanche sur les bords, alimenter l'eau en haut d'un côté, et laisser faire la gravité pour que l'eau passe de l'autre côté. Mais quelle différence de niveau d'eau je risque d'avoir entre les 2 côtés de la paroi ??
Capture2.PNG
Merci pour vos avis éclairés ...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Re: Perte de charge dans lagunage ??

Message par vinc74 » 12 oct. 2019, 09:43

Une photo du lagunage pour vous rendre compte ...

IMG_20191012_092234.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Re: Perte de charge dans lagunage ??

Message par vinc74 » 12 oct. 2019, 09:58

Petite photo de la lame d'eau de nuit :

IMG_20190930_213355.jpg

Je vous aurais bien mis une vidéo de cette même lame d'eau en fonctionnement, mais le format est refusé ... (si qq'un sait comment mettre une vidéo sur ce forum ?)

Mais là on s'égare du lagunage ... [huh.gif]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
christine
Membre associatif
Messages : 12443
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Perte de charge dans lagunage ??

Message par christine » 12 oct. 2019, 14:20

Il faut passer par Youtube, après c'est facile.
Si c'est déjà fait, donne le lien, je modifierai [wink.gif]
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
Revers-76-
Membre associatif
Messages : 4295
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Perte de charge dans lagunage ??

Message par Revers-76- » 13 oct. 2019, 08:01

Le premier schéma me semble mieux.
Sur le second tu auras plus de perte de charge dans le tuyau.

Il est conseillé de poser la pouzzolane sur une grille et laisser un espace en dessous.
Possibilité de faire des backwash.
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

Avatar du membre
D&G
Membre associatif
Messages : 1180
Enregistré le : 30 avr. 2015, 16:26
Localisation : Toulouse

Re: Perte de charge dans lagunage ??

Message par D&G » 13 oct. 2019, 12:59

C"est de l'eau de pluie que tu envois dans le lagunage ?

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Re: Perte de charge dans lagunage ??

Message par vinc74 » 13 oct. 2019, 13:27

Revers-76- a écrit :
13 oct. 2019, 08:01
Le premier schéma me semble mieux.
Sur le second tu auras plus de perte de charge dans le tuyau.

Il est conseillé de poser la pouzzolane sur une grille et laisser un espace en dessous.
Possibilité de faire des backwash.
Pourquoi tu dis plus de perte de charge pour le second schéma ? Je ne vois pas pourquoi.

Et oui, c'est prévu comme tu le suggères, espace sous la pouzzo avec des palettes plastiques + grille.

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Re: Perte de charge dans lagunage ??

Message par vinc74 » 13 oct. 2019, 13:28

D&G a écrit :
13 oct. 2019, 12:59
C"est de l'eau de pluie que tu envois dans le lagunage ?
Oui.

Avatar du membre
Revers-76-
Membre associatif
Messages : 4295
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Perte de charge dans lagunage ??

Message par Revers-76- » 13 oct. 2019, 13:35

vinc74 a écrit :
13 oct. 2019, 13:27
Revers-76- a écrit :
13 oct. 2019, 08:01
Le premier schéma me semble mieux.
Sur le second tu auras plus de perte de charge dans le tuyau.

Il est conseillé de poser la pouzzolane sur une grille et laisser un espace en dessous.
Possibilité de faire des backwash.
Pourquoi tu dis plus de perte de charge pour le second schéma ? Je ne vois pas pourquoi.

Et oui, c'est prévu comme tu le suggères, espace sous la pouzzo avec des palettes plastiques + grille.
Vue la surface du lagunage, il ne devrait pas ralentir le débit de l’eau (sauf colmatage sévère)

Dans le schéma 2, l’eau sera freinée par le tuyau entre les deux bacs et ce tuyau sera vite colmaté comparé au lagunage. Vitesse de circulation lente et pas de backwash possible...

Ton débit sera limité par l’endroit le plus étroit.
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

vinc74
Messages : 203
Enregistré le : 01 juil. 2015, 16:16
Localisation : Isère 38

Re: Perte de charge dans lagunage ??

Message par vinc74 » 13 oct. 2019, 14:53

Sur le schéma 2, il n'y a pas de tuyau entre les deux bacs ...
En rouge, ce serait une paroi étanche qui ne va pas jusqu'au fond. Par le principe des vases communicants, en alimentant un côté, le niveau va monter, et l'eau va librement passer dans l'autre bac via l'espace du bas sans pouzzo (qui serait identique au schéma 1).

Répondre

Retourner vers « Bassin (bassin, lagunage) »