Un cache distributeur.......De ouf !!!!!

Répondre
FNOZ
Membre associatif
Messages : 810
Enregistré le : 15 mai 2017, 22:31
Localisation : VAL D'OISE

Re: Un cache distributeur.......De ouf !!!!!

Message par FNOZ » 04 avr. 2019, 22:08

Yves83 a écrit :
04 avr. 2019, 21:53
Le plus souvent, je sélectionne cinq photos et j'envoie....
Je pense que c'est à cause de ça.
Personnellement je sélectionne une par une et ensuite je les transferts vers le post entre mon texte

FNOZ
Membre associatif
Messages : 810
Enregistré le : 15 mai 2017, 22:31
Localisation : VAL D'OISE

Re: Un cache distributeur.......De ouf !!!!!

Message par FNOZ » 04 avr. 2019, 22:22

Fichiers 1.jpg
1.jpg
Fichier 2.jpg
2.jpg
Fichier 3.jpg
3.jpg
Fichier 4.jpg
4.jpg
Fichier 5.jpg
5.jpg
A chaque fois j'insère la photo dans mon texte
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Yves83
Membre associatif
Messages : 5701
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: Un cache distributeur.......De ouf !!!!!

Message par Yves83 » 05 avr. 2019, 09:34

Bon, bloqué ce matin mais je vais rapidement essayé ça....... [wink.gif]
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!

Avatar du membre
Yves83
Membre associatif
Messages : 5701
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: Un cache distributeur.......De ouf !!!!!

Message par Yves83 » 05 avr. 2019, 15:16

Bon, un essai......
Je charge cinq photos une par une.....Ensuite je clique sur le premier lien: insérer dans le message.....
Je fais un apperçu......
Je vois une seule ligne: Attachement avec le N° d'une photo........
IMG_2322.jpeg


Bon, aucun changement!!!.... [angry.gif] [angry.gif] [angry.gif]
J'ai chargé image par image......
J'ai cliqué uniquement sur le premier lien.....


Et j'ai les cinq images à la suite l'une de l'autre et mon message que j'écris en dessous du lien attachement se place entre la premiere et la deuxième photo.... undecided.gif] undecided.gif]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!

Avatar du membre
Yves83
Membre associatif
Messages : 5701
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: Un cache distributeur.......De ouf !!!!!

Message par Yves83 » 05 avr. 2019, 20:58

Un Mars m'a donné un tuyau pour les photos.....Je fais un essai.....

Le haut est allumé....
IMG_2416.jpeg

EN bleu....
IMG_2413.jpeg

En vert
IMG_2412.jpeg

En rouge....

IMG_2411.jpeg


Et en mauve.....

IMG_2409.jpeg

Bon, ça à l'air de mieux marcher comme ça........
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!

Avatar du membre
juju18
Membre associatif
Messages : 3320
Enregistré le : 05 juin 2015, 15:30
Localisation : Rennes 35

Re: Un cache distributeur.......De ouf !!!!!

Message par juju18 » 05 avr. 2019, 21:03

Eurêka! [cool.gif]
Et la lumière fût [mdr.gif]

Du coup t'as la lumière à tous les étages finalement [rire.gif]

Et comment elle s'allume cette lumière alors? :think:

Avatar du membre
Revers-76-
Membre associatif
Messages : 5185
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Un cache distributeur.......De ouf !!!!!

Message par Revers-76- » 05 avr. 2019, 22:20

[grin.gif] [grin.gif] [number-one-45.gif] [number-one-45.gif] [asiatique.gif] [asiatique.gif]
Bassin en fibre de verre 11m³ dont 1m³ de filtration gravitaire.
1 BDF et 1 skimmer tube en 110, 28 brosses et 10 TJ. Pompe PondEco Plus RC 15000 SuperFish.
Pompe à air AquaForte AP 60 + AP45 et UVC Air-Aqua 40 Watt.
[cool.gif]

Répondre

Retourner vers « Équipements (écumeurs, filtres, protection anti-héron) »