filtration de fred03

Avatar du membre
esso1
Membre associatif
Messages : 3315
Enregistré le : 01 sept. 2014, 17:20
Localisation : charente 16- DIRAC

Re: filtration de fred03

Message par esso1 » 06 juin 2016, 11:07

pour l'hiver, il y a des photos sur le site où elles sont sous la glace.
elles restent accrochées, mais plus sur TJ en mousse il faudra faire attention.
certains recupérent les aselles au back wash, pour les remettre dans le filtre.

après les back wash étant espacés vue leur activité, la reproduction est assez rapide, après comment .. j'en sais rien .. mais tu démarres à 3 , tu fais grossir et reproduire, quand j'en avais acheté, ils disaient de les mettre dans une bouteille plastique, à l'horizontale, avec de la mousse de forêt et des feuilles....
des amis sont partis de 3, pour en avoir env 50 , puis 1000
ensuite avec le nombre, tu mets dans le filtre et si tout se passe bien .. ça mange ;)

https://fr.wikipedia.org/wiki/Aselle
Bassin naturel de nage 35 M3, lagune 6M3 sur lit d'eau et bassin de 15M3, 2kois pour les enfants, et des PR... décantation 6M3/ pompe performance 15000/ polyvortex-

fred03
Messages : 470
Enregistré le : 30 mai 2016, 16:28
Localisation : montluçon

Re: filtration de fred03

Message par fred03 » 06 juin 2016, 18:01

super et merci pour l'info [number-one-45.gif]
je vais laisser faire pour l'instant et en début d'hiver , si il y en a beaucoup dans le filtre et bassin , j'essaierais d'en récupérer quelques unes pour mettre dans un petit aquarium avec mousse et feuilles morte pour leurs faire passer un hiver un peu plus au chaud .
sinon maintenant je ferais gaffe quand j'ouvrirais mes back-wash afin de les récupérer . [wink.gif]

fred03
Messages : 470
Enregistré le : 30 mai 2016, 16:28
Localisation : montluçon

Re: filtration de fred03

Message par fred03 » 25 févr. 2017, 11:46

bonjour , donc ça se précise pour ma filtration
j'ai commencé par faire une tranché du bassin , et qui va vers l'emplacement de la filtration .
j'ai installé 2 lignes de pvc en 50 mm . 1 ligne / pompe .
ça démarre du bassin , avec un morceau de pvc où sera fixé les tuyaux de 50 mm des pompes avec ce genre de collier
voici une photo :
Image[/img]

Image

http://koiconnect.com/manchons/634-manc ... xible.html
petite question sur ces collier : peut on les immerger ou faut il qu'ils soient hors d'eau ?
je suis pas sûre que les collier ne s'oxydent pas

ensuite les 2 lignes
Image

du côté de la filtration
Image

pour ces 2 pvc qui remontent , ils ne servent encore à rien ... ils sont juste en attente car le FAT ne sera là que dans une 10e de jours

jusqu'ici , je n'ais rien collé ... je voulais avoir vos avis . voir si j'ais tous bon jusque là .

Avatar du membre
christine
Membre associatif
Messages : 12986
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: filtration de fred03

Message par christine » 25 févr. 2017, 16:27

J'ai des manchons flexibles dans l'eau depuis 3 ans, pour le moment aucun problèmes avec les colliers.
Le seul conseil que je te donne, si les poissons peuvent y avoir accès, il faut retourner vers l'intérieur, le bout du collier métallique, car il est assez coupant.
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

fred03
Messages : 470
Enregistré le : 30 mai 2016, 16:28
Localisation : montluçon

Re: filtration de fred03

Message par fred03 » 03 avr. 2017, 07:18

bonjour , je viens de changer ma filtration ... je suis passé sur un FAT et ... c'est que du bonheur [number-one-45.gif]
sur le fat , j'ai installé un UV de 40W . j'ai pu remarquer une amélioration au début mais là , je ne vois plus beaucoup d'amélioration .
mon eau s'est éclaircie mais j'ai du mal à voir le fond du bassin , même si par beau temps je le devine .

mon bassin fais 15m3 avec une profondeur d'un mètre , au plus profond .

je me demandais , si je rajoutais un second UV de 40 W dans le fat cela pourrait améliorer la clarté de mon eau .
est ce que 2 UV peuvent s'additionner ?

Avatar du membre
nicolas65
Messages : 4025
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: filtration de fred03

Message par nicolas65 » 03 avr. 2017, 22:09

fred03 a écrit :
03 avr. 2017, 07:18
bonjour , je viens de changer ma filtration ... je suis passé sur un FAT et ... c'est que du bonheur [number-one-45.gif]
sur le fat , j'ai installé un UV de 40W . j'ai pu remarquer une amélioration au début mais là , je ne vois plus beaucoup d'amélioration .
mon eau s'est éclaircie mais j'ai du mal à voir le fond du bassin , même si par beau temps je le devine .

mon bassin fais 15m3 avec une profondeur d'un mètre , au plus profond .

je me demandais , si je rajoutais un second UV de 40 W dans le fat cela pourrait améliorer la clarté de mon eau .
est ce que 2 UV peuvent s'additionner ?
perso j'ai 40m3 plein ensoleillement du sud, et j'ai 2x 40W amalgame [number-one-45.gif]


peux-tu faire une photo de l'eau ?
tiens c'est bizarre !

fred03
Messages : 470
Enregistré le : 30 mai 2016, 16:28
Localisation : montluçon

Re: filtration de fred03

Message par fred03 » 04 avr. 2017, 07:07

merci pour ta réponse nico ...je commençais à désespérer undecided.gif]

je prendrais une photo à cet aprème ,... mais là , j'ai coupé l'UV car je fais un traitement à l'anarex bio hier aprème . et je dois le laisser couper jusqu'à , au moins demain 14 h .
hier après midi on voyait la première moitié du bassin . soit environ à 50 / 60 cm de profondeur . disons que je ne vois pas ma pompe située à -1 m .

cela fait 2 semaines que le fat et l'UV tourne . puis il a fallu que je fasse une petite modif au niveau des 2 petits bassins car il y avaient trop de débit , avec les 2 nouvelles pompes . avant , il a fallut que je rentre dans le bassin pour y positionner les pompes .
mais , encore juste avant tout ça , j'ai fais la mesure , poids / taille des koi ... ramassé quelques débris de plantes ... et rempoté quelques nénus ...donc avec tous ce bazar , l'eau était " un peu trouble " .


mais dès que je rentre , je prends une photo et je la mets ...

fred03
Messages : 470
Enregistré le : 30 mai 2016, 16:28
Localisation : montluçon

Re: filtration de fred03

Message par fred03 » 04 avr. 2017, 14:10

pour les photos , voici

Image

au centre de la photo on aperçoit la chagoi . elle se trouve à -60

Image

ici idem les poissons sont à -60 .
ici il y 1 mètre d'eau et la pompe se trouve juste en dessous , mais que l'on ne voit pas
en même temps le ciel est très nuageux ce qui n'arrange rien pour la photo

sur les 2 photos , sur les parties hautes des photos on voit que c'est un peu plus " marron " ... plus clair
c'est un "haut fond " ici on est à -50 cm . c'était une zone pour les plantes

Avatar du membre
nicolas65
Messages : 4025
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: filtration de fred03

Message par nicolas65 » 05 avr. 2017, 21:48

je ne saurais pas trop te dire d'où ça vient, tu as des écoulements d'eau de pluie, feuilles, plantes mortes ?

quand tu prends de l'eau du bassin dans un seau bien blanc c'est vert ? bien vert ? il y a beaucoup de morceaux ?
tiens c'est bizarre !

Avatar du membre
steph46
Messages : 187
Enregistré le : 04 nov. 2014, 11:22
Localisation : Auvergne - 03
Contact :

Re: filtration de fred03

Message par steph46 » 05 avr. 2017, 23:01

Apparemment il n'y a pas trop de matières en suspensions. Je pense que le soucis vient de ton UV. L'ampoule est bien neuve? 40W c'est peut-être un peu juste. Ou alors peut-être qu'il est mal placé. Peut-être que le débit qui lui passe devant est trop rapide...

Répondre

Retourner vers « Équipements (écumeurs, filtres, protection anti-héron) »