Le site de Koiconnect, de nouveau accessible.

Nouveautés, Annonces de nos partenaires
Répondre
Avatar du membre
christine
Membre associatif
Messages : 12459
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Le site de Koiconnect, de nouveau accessible.

Message par christine » 02 mars 2015, 12:05

http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
ardec60
Messages : 2478
Enregistré le : 07 avr. 2014, 18:35
Localisation : Oise (60)

Re: Le site de Koiconnect, de nouveau accessible.

Message par ardec60 » 02 mars 2015, 13:11

Le site n'est pas encore au top. Je n'arrive pas à me connecter à mon compte et il manque la fonction; mot de passe oublié. Il y a également des erreurs de prix (enfin j'espère que c'est une erreur); Bonde de fond inversée: 6290,00 € ...
Modifié en dernier par ardec60 le 02 mars 2015, 20:23, modifié 1 fois.
Bassin 40 M3. Ligne 1; filtre connect clear 6 chambres. UV immergé 30W. Ligne 2; Multicyclone, ultrabead60, cubi de tapis japonais. 20 Koï.

Avatar du membre
christine
Membre associatif
Messages : 12459
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Le site de Koiconnect, de nouveau accessible.

Message par christine » 02 mars 2015, 13:49

C'est en cours... Mais ce n'est plus "muet"... C'est rassurant ! [number-one-45.gif]
http://www.forum-bassin.com/Accueil/For ... Bassin.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
koiconnect
Membre associatif
Messages : 209
Enregistré le : 25 avr. 2013, 08:27

Re: Le site de Koiconnect, de nouveau accessible.

Message par koiconnect » 02 mars 2015, 20:06

Bonjour,

Oui le site est de nouveau là, on a pallié au plus urgent mais c'est loin d'être parfait.
Et oui il y a des erreurs.
Et oui la connexion au compte ne fonctionne pas pour le moment. C'est bien indiqué dans le mot d’accueil. C'est une histoire d'accès à la base de donnée qui ne veut pas retourner le bon utilisateur au bon endroit...
J'espère faire une annonce officielle dans les prochains jours...

Ps: pour la bonde de fond, c'est une spéciale: on n'a pas besoin de filtration avec ça et pas d'uvc non plus, elle est 'magique' ! non je plaisante, c'est une erreur, je corrige [cool.gif] Merci Ardec !

Répondre

Retourner vers « Annonces des professionnels Partenaires »