Mise à jour du forum

Participez et suggérez des améliorations
Nouveaux thèmes ? Questions sur l'utilisation
Répondre
Avatar du membre
nicolas65
Messages : 2694
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Mise à jour du forum

Message par nicolas65 » 10 mars 2017, 21:32

même en essayant d'uploader la photo enregistrée depuis noel shack ca fait pareil :think: :think: :think:
tiens c'est bizarre !

Avatar du membre
nef
Membre associatif
Messages : 1148
Enregistré le : 24 oct. 2015, 08:11
Localisation : marne la vallée

Re: Mise à jour du forum

Message par nef » 11 mars 2017, 08:01

Hello
j'ai tous éteint et rallumé mais c'est pareil
certaines images reste en carré blanc
si je clic sur les carre blanc l'image s'ouvre dans une nouvelle fenetre
par contre d'autres images s'affiche bien
peut etre que le poid des images est trop important pour la tablette
bassin de 6m3 est en gravitaire
filtre 600litres
pompe 6000lh

666 [sad.gif]

MARS
Messages : 1662
Enregistré le : 31 mars 2013, 20:38
Localisation : France
Contact :

Re: Mise à jour du forum

Message par MARS » 11 mars 2017, 17:15

Nicolas le fichier envoyé passe sans soucis ici
Il ne fait que 2,9Mo
Aucun soucis dans les propriétés
J ai essayé directement enregistré du mail ou passage par un media Windows Pas de modif
Reste comme hypothèse que ce serait le fait de l envoyer par mail qui le normalise
Puisque dans ton cas ca passe si il est ouvert par un lecteur media
IMG_20170310_181707.jpg
Encore un mystère
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
MARS est le pseudo collectif de l'équipe en charge de la modération protection du forum. Il ne correspond pas une personne physique, conformément à la politique de non personnalisation du site.viewtopic.php?f=5&t=10

MARS
Messages : 1662
Enregistré le : 31 mars 2013, 20:38
Localisation : France
Contact :

Re: Mise à jour du forum

Message par MARS » 11 mars 2017, 17:17

Gégé essaye des images avant migration Semaine dernière par exemple
Si même soucis Ce n'est pas la migration mais la tablette Peux tu nous envoyer des indications sur celle ci (MP marque modèle date d achat et si tu sais processor mémoire système )
MARS est le pseudo collectif de l'équipe en charge de la modération protection du forum. Il ne correspond pas une personne physique, conformément à la politique de non personnalisation du site.viewtopic.php?f=5&t=10

Avatar du membre
nicolas65
Messages : 2694
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Mise à jour du forum

Message par nicolas65 » 11 mars 2017, 20:03

c'est bizarre, je viens d'essayer avec une autre photo prise tout à l'heure, pareil, même erreur, si il n'y a que moi ça va , cela prend 2s à les ré enregistrer [number-one-45.gif]
tiens c'est bizarre !

MARS
Messages : 1662
Enregistré le : 31 mars 2013, 20:38
Localisation : France
Contact :

Re: Mise à jour du forum

Message par MARS » 12 mars 2017, 11:01

Si certains ont aussi des problèmes de transferts de photos depuis la migration
Merci de nous faire parvenir par email la photo
Et les renseignements suivants
- message donné par le système lors du transfert avorté
- ou était la photo lors du transfert (sur PC, sur Mac, sur Iphone, smartphone (logiciel), tablette (logiciel), appareil photo
Afin de nous permettre de cerner le problème
MARS est le pseudo collectif de l'équipe en charge de la modération protection du forum. Il ne correspond pas une personne physique, conformément à la politique de non personnalisation du site.viewtopic.php?f=5&t=10

Avatar du membre
Lorenzo76
Membre associatif
Messages : 1292
Enregistré le : 22 mai 2014, 19:20
Localisation : Haute Normandie - Yvetot

Re: Mise à jour du forum

Message par Lorenzo76 » 12 mars 2017, 18:46

Pb Photo FB.PNG
Voilà le Problème rencontré..........curieusement, j'arrive à insérer ce fichier certainement dû à sa taille 18 ko :think: quand la photo fait 1 mo j'ai un message d'erreur [sad.gif] Les photos ne sont pas redimensionné automatiquement comme au paravent :whistle: :whistle:
Si l'on doit les redimensionner avant envoi, c'est vraiment une galère undecided.gif] undecided.gif]

Je suis certainement le seul :think: :think:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
2 Koï (s) + 6 Tosaï 2015
Bassin: 42m3, Pompe 42m3, FAT Red-Label, Filtre SHARK 150/80 + Pompe HIBLOW HP60 et HP 80 + UV 75W Immergé, Skimmer,

Image
Membre FCKC

Avatar du membre
nicolas65
Messages : 2694
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Mise à jour du forum

Message par nicolas65 » 12 mars 2017, 18:57

quand tu clique sur le symbole jaune /!\ ca marque quoi ?
tiens c'est bizarre !

Avatar du membre
Lorenzo76
Membre associatif
Messages : 1292
Enregistré le : 22 mai 2014, 19:20
Localisation : Haute Normandie - Yvetot

Re: Mise à jour du forum

Message par Lorenzo76 » 12 mars 2017, 19:03

nicolas65 a écrit :
12 mars 2017, 18:57
quand tu clique sur le symbole jaune /!\ ca marque quoi ?
Impossible de déterminer les dimensions de l’image. Vérifiez que l’URL a été correctement saisie.
2 Koï (s) + 6 Tosaï 2015
Bassin: 42m3, Pompe 42m3, FAT Red-Label, Filtre SHARK 150/80 + Pompe HIBLOW HP60 et HP 80 + UV 75W Immergé, Skimmer,

Image
Membre FCKC

Répondre

Retourner vers « Suggestions, Améliorations du site »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité