Lotus "Empress"

Choix. Réussir ses plantations
Répondre
Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 22 oct. 2016, 12:12

quand est ce que l'ont peut ramasser les graines ?
j'attends, j'attends encore mais la tige reste verte [huh.gif]
IMG_20161022_120048.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
sergio50
Messages : 326
Enregistré le : 08 juin 2014, 19:18
Localisation : manche

Re: Lotus "Empress"

Message par sergio50 » 22 oct. 2016, 18:11

Image Nicolas

prend une graine et ouvre la pour voir si elle est pleine [smiley.gif] si ok super si c'est vide tu attends pour rien [tongue.gif] [mdr.gif]

A+ [wink.gif] sergio
bassin 12 m3 + bassin à lotus de 3 m3 + petit cour d'eau
cubi filtre + 2 pompes masterpompe 4500l et 12000L +uv immergé 20w + pompe air hailea v60 +skimmer oase25
7 koi.
http://www.photo80ed.com/
Image

Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 22 oct. 2016, 19:10

c'est plein !
IMG_20161022_190219.jpg
en voulant en récupérer une j'ai vu qu'elle ne tenait pas dans la fleur, du coup j'ai tout cueillit [cheesy.gif]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
christine
Membre associatif
Messages : 10676
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Lotus "Empress"

Message par christine » 22 oct. 2016, 19:22

T'as du bol !!!!!!!!!!!!!! [grin.gif]
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 22 oct. 2016, 20:41

non non c'est le talent [cool.gif]

[cheesy.gif]
tiens c'est bizarre !

Avatar du membre
sergio50
Messages : 326
Enregistré le : 08 juin 2014, 19:18
Localisation : manche

Re: Lotus "Empress"

Message par sergio50 » 23 oct. 2016, 00:48

re Image Nicolas

super [number-one-45.gif] l'année prochaine en culture :banana-dreads:

A+ [wink.gif] sergio
bassin 12 m3 + bassin à lotus de 3 m3 + petit cour d'eau
cubi filtre + 2 pompes masterpompe 4500l et 12000L +uv immergé 20w + pompe air hailea v60 +skimmer oase25
7 koi.
http://www.photo80ed.com/
Image

Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 27 oct. 2016, 22:37

il me reste 2 poires avec des graines mais elles sont vertes depuis au moins 1 mois :snooty: aucun changement [huh.gif]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
KYKO
Messages : 213
Enregistré le : 17 août 2013, 10:11
Localisation : Languedoc

Re: Lotus "Empress"

Message par KYKO » 29 oct. 2016, 05:00

des que la graine est brune et ce détache on peu la récolter
la couleur de la tige n'a rien a voir
le bleu du Nil pousse dans la baignoire....

Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 29 oct. 2016, 21:03

ok merci [number-one-45.gif]

hier et aujourd'hui il a fait bien beau, j'ai l'impression que les graines sèchent dans la poire en haut sur la photo [grin.gif]
tiens c'est bizarre !

Avatar du membre
nicolas65
Messages : 3743
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 09 nov. 2016, 16:19

j'ai du ramasser les graines d'une poire car elle commençait à couler dans l'eau undecided.gif]
en ouvrant la poire les graines n'étaient pas "attachées" [huh.gif]
IMG_20161109_151928.jpg
j'ai une autre poire bien au dessus de l'eau mais je craint que le gel tue les graines :think:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Répondre

Retourner vers « Lotus, Nymphéas »