Lotus "Empress"

Choix. Réussir ses plantations
Avatar du membre
nicolas65
Messages : 3440
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 17 févr. 2017, 00:14

j'aime les bleus, j'en ai pas dans mon bassin undecided.gif]
Image
tiens c'est bizarre !

Savannah
Messages : 18
Enregistré le : 13 févr. 2017, 11:29
Localisation : Paris

Re: Lotus "Empress"

Message par Savannah » 17 févr. 2017, 05:37

Coucou Christine, c'est vrai que c'est dommage d'arrêter les lotus, mais s'il fait trop froid, c'est pas l'idéal.

Avatar du membre
christine
Membre associatif
Messages : 8628
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Lotus "Empress"

Message par christine » 17 mai 2017, 14:54

Dans le bac à lotus, il reste des racines, mais pas de banane. C'est mort ?
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....

Avatar du membre
nicolas65
Messages : 3440
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 01 juin 2017, 21:58

pensez vous que mon lotus est bien mort ?

actuellement j'ai l'eau à 27, toujours aucun signe, j'ai coupé quelques tiges tout semble mort, noir en train de pourrir [huh.gif]

rien vu de vivant en tout cas, et j'ai l'eau chaude depuis un moment
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
tiens c'est bizarre !

Avatar du membre
christine
Membre associatif
Messages : 8628
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Lotus "Empress"

Message par christine » 01 juin 2017, 22:50

Mon lotus empress avait cette tête la semaine passée, il est partit à la poubelle undecided.gif]
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....

Avatar du membre
Yannick
Membre associatif
Messages : 1311
Enregistré le : 30 mars 2013, 20:53
Localisation : Nord Seine et Marne, 77

Re: Lotus "Empress"

Message par Yannick » 01 juin 2017, 22:50

ça parait mal parti, j'en ai un qui est mort aussi, les autres sont démarrés, dont un nain qui a déjà un petit bouton.
Bassin 50m3, filtre multi chambre 3 cubi 1000L + petit lagunage sans substrat

Je vends (ou échange) quelques nénuphars de ma collection : http://nenupharsdumonde.fr

Avatar du membre
sergio50
Messages : 272
Enregistré le : 08 juin 2014, 19:18
Localisation : manche

Re: Lotus "Empress"

Message par sergio50 » 02 juin 2017, 03:18

Image Nicolas

oui j'ai bien peur que cela soit fini pour lui undecided.gif] on vois pas de banane sur ta photo [huh.gif]
Copie de Copie de 03.JPG
logiquement je reçois ce matin mon nénu violet /bleu de chez Latour [tongue.gif]

A+ [wink.gif] sergio
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
bassin 12 m3 + bassin à lotus de 3 m3 + petit cour d'eau
cubi filtre + 2 pompes masterpompe 4500l et 12000L +uv immergé 20w + pompe air hailea v60 +skimmer oase25
7 koi.
http://www.photo80ed.com/
Image

Avatar du membre
nicolas65
Messages : 3440
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Lotus "Empress"

Message par nicolas65 » 02 juin 2017, 21:33

sergio50 a écrit :
02 juin 2017, 03:18
Image Nicolas

oui j'ai bien peur que cela soit fini pour lui undecided.gif] on vois pas de banane sur ta photo [huh.gif]

Copie de Copie de 03.JPG

logiquement je reçois ce matin mon nénu violet /bleu de chez Latour [tongue.gif]

A+ [wink.gif] sergio
pareil pour moi il viens de partir [number-one-45.gif]
tiens c'est bizarre !

Avatar du membre
launay denis
Membre associatif
Messages : 783
Enregistré le : 29 mai 2015, 21:21
Localisation : Angers

Re: Lotus "Empress"

Message par launay denis » 02 juin 2017, 22:51

Cc à quelle profondeur faut il mettre un lotus dans l'eau?.j'ai fais germé des graines,j'ai des feuilles et il est planté dans de la terre argileuse. [asiatique.gif]
Bassin carpes koïs 15m3, pompe oase 10000. filtres à pression 8000 agriline. uv 50watts. lagunage de 2m3.
Bassin PR 3m3, pompe bio smart set 14000. uv 11watts oase.
Image

Avatar du membre
sergio50
Messages : 272
Enregistré le : 08 juin 2014, 19:18
Localisation : manche

Re: Lotus "Empress"

Message par sergio50 » 03 juin 2017, 01:41

Image launay denis

quand tu parle profondeur , c'est la mise en place définitive dans le bassin ? si telle est le cas on parle d'une cinquantaine de centimètres maxi . mais pour une plantation de l'année je dirais qu'il serait préférable de le mettre dans une grande bassine / bac style auge à vache .

bon j'ai reçu mon nénu exotique donc plantation samedi et je m'occuperais de mes lotus en même temps si j'arrive à sortir mes bacs ( 100l ) [tongue.gif] .

A+ [wink.gif] sergio
bassin 12 m3 + bassin à lotus de 3 m3 + petit cour d'eau
cubi filtre + 2 pompes masterpompe 4500l et 12000L +uv immergé 20w + pompe air hailea v60 +skimmer oase25
7 koi.
http://www.photo80ed.com/
Image

Répondre

Retourner vers « Lotus, Nymphéas »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité