Petit souci en rentrant de vacance

Evolution de votre bassin
Avatar du membre
Yannick
Membre associatif
Messages : 1374
Enregistré le : 30 mars 2013, 20:53
Localisation : Nord Seine et Marne, 77
Contact :

Petit souci en rentrant de vacance

Message par Yannick » 20 juin 2016, 22:17

Mauvaise surprise en rentrant de vacance hier soir :
IMG_5831.JPG
IMG_5832.JPG
IMG_5833.JPG
Des filamenteuses ont bouché le filtre qui à débordé, vidant le bassin...
Heureusement la pompe n'était pas au fond, et je n'ai trouvé qu'une perte : un poisson rouge qu'on voit sur la photo...
Les feuilles des nénuphars ont cramés mais ils devraient repartir.
Il n'est pas encore complétement remplis ce soir.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bassin 50m3, filtre multichambre 3 cubi 1000L + petit lagunage sans substrat

Je vends (ou échange) quelques nénuphars de ma collection : http://nenupharsdumonde.fr
Retrouvez mes nénuphars aussi sur Facebook : https://www.facebook.com/nenupharsdumonde

Avatar du membre
Lorenzo76
Membre associatif
Messages : 1862
Enregistré le : 22 mai 2014, 19:20
Localisation : Haute Normandie - Yvetot

Re: Petit souci en rentrant de vacance

Message par Lorenzo76 » 20 juin 2016, 22:29

Tu t'en sors pas mal [wink.gif]
Tu remplis en faisant des pauses pour éviter un choc avec le Chlore :?:
Tu risque de flinguer la bio non?
14 Koï (s) 2 Esturgeons
Bassin: 42m3, Pompe 50m3 + 20 m3, FAT Inazuma, Filtre SHARK 150/80 + Pompe HIBLOW HP60 et HP 80 + 1 UV 75W + 2UV x50W Immergé, Skimmer,

Image
Membre FCKC

Avatar du membre
picassot28
Messages : 1690
Enregistré le : 08 juin 2014, 17:35

Re: Petit souci en rentrant de vacance

Message par picassot28 » 20 juin 2016, 22:31

pas cool j ai donner il y a pas longtemps j ai mis la semaine pour re faire le pleins sa va que la pompe et pas au fond

Avatar du membre
nicolas65
Messages : 3738
Enregistré le : 13 sept. 2015, 23:28
Localisation : hautes pyrénées
Contact :

Re: Petit souci en rentrant de vacance

Message par nicolas65 » 20 juin 2016, 22:31

non !!! [shocked.gif] [lipsrsealed.gif] oh la vache !
oua les poissons ont survécus !
la pompe est morte également non ?
tiens c'est bizarre !

Avatar du membre
Joelp
Membre associatif
Messages : 389
Enregistré le : 01 janv. 2016, 23:28
Localisation : Yerres

Re: Petit souci en rentrant de vacance

Message par Joelp » 21 juin 2016, 00:46

[angry.gif]
saloperies de filamenteuses!

je suis vraiment désolé pour toi qui adore tant les nénuphars [cry.gif]

putain de mois de juin!!!

RAS
Membre associatif
Messages : 873
Enregistré le : 20 mai 2013, 19:03
Localisation : Rhone-Alpes

Re: Petit souci en rentrant de vacance

Message par RAS » 21 juin 2016, 05:38

Oui, un bien mauvais coup du sort [cry.gif]
J espére que tes nenu ne seront pas resté trop longtemps hors d'eau, et que ta belle collection survivra...
Heureusement que tu avais prevu la fosse pour les poissons [smiley.gif]

Je vais de ce pas remonter ma pompe...
Mieux je vais annuler mes vacances ...j'ai toujours dit "faut pas partir en vacances... [embarrassed.gif] "

Avatar du membre
nef
Membre associatif
Messages : 2091
Enregistré le : 24 oct. 2015, 08:11
Localisation : marne la vallée
Contact :

Re: Petit souci en rentrant de vacance

Message par nef » 21 juin 2016, 06:29

Oh merde ca c'est pas de bol
j'espère que tu n'aura pas trop de dégâts sur tes plantes
bassin de 6m3 est en gravitaire
filtre 600litres
pompe 6000lh

666 [sad.gif]

Avatar du membre
Yannick
Membre associatif
Messages : 1374
Enregistré le : 30 mars 2013, 20:53
Localisation : Nord Seine et Marne, 77
Contact :

Re: Petit souci en rentrant de vacance

Message par Yannick » 21 juin 2016, 08:33

Je remplis avec l'eau du puits qui est juste à coté du bassin, la pompe n'est pas morte, elle tournait encore, à moitié à vide, heureusement en effet que la pompe n'était pas au fond, j'ai peur pour 2 ou 3 plantes et jeunes nénuphars, mais on verra bien, plus de peur que de mal.
J'attendrais juste un mois de plus pour la floraison des nénuphars... [rolleyes.gif]
Bassin 50m3, filtre multichambre 3 cubi 1000L + petit lagunage sans substrat

Je vends (ou échange) quelques nénuphars de ma collection : http://nenupharsdumonde.fr
Retrouvez mes nénuphars aussi sur Facebook : https://www.facebook.com/nenupharsdumonde

Avatar du membre
Yves83
Membre associatif
Messages : 4309
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: Petit souci en rentrant de vacance

Message par Yves83 » 21 juin 2016, 09:46

Sage précaution avant.........En mode pompé la pompe pas complétement au fond du bassin..... [number-one-45.gif]
Ou alors,il est impératif d'avoir un coupe-circuit qui arrête la pompe en cas de baisse du niveau!!!!!!

Tu t'en sors bien!!!!....Tant mieux!!.... [asiatique.gif]

N.B.: Toujours vérifier régulièrement si ce coupe circuit est en bon état et fonctionne correctement!!! :whistle:
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!Image

Avatar du membre
christine
Membre associatif
Messages : 10341
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: Petit souci en rentrant de vacance

Message par christine » 21 juin 2016, 10:01

Et bien, quelle sage précaution de n'avoir pas mis la pompe au fond [number-one-45.gif]

Bon courage pour la reprise Yannick. [wink.gif]
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Répondre

Retourner vers « Evolution »