algues

Chimie, Bactéries, Algues, Qualité, Corriger
Répondre
zeujerk
Messages : 2
Enregistré le : 04 juin 2018, 17:30
Localisation : 49

algues

Message par zeujerk » 04 juin 2018, 17:36

Bonsoir à tous , voila j'ai ces algues qui prolifèrent dans mon bassin, j'en avais avant un nettoyage général, elles sont revenues après ce nettoyage...l'UV est neuf....est ce dû au temps orageux ? la chaleur ? 3 kois et un amour blanc dans le bassin. Merci.


IMG_20180604_170936.jpg
IMG_20180604_170925.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
christine
Membre associatif
Messages : 10315
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: algues

Message par christine » 04 juin 2018, 21:41

Trop de nitrates ? :think:

Il y a quelques années, j'ai eu ce cas là, J'avais écumé et ce n'est pas revenu.

mousse_un_matin.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

Avatar du membre
christine
Membre associatif
Messages : 10315
Enregistré le : 28 avr. 2013, 22:08
Localisation : Haute Normandie, proche St Valéry en caux (76)

Re: algues

Message par christine » 05 juin 2018, 19:30

Je pense que c'est de l'écume chargée d'algues unicellulaires.
Quand l'eau n'est pas verte, l'écume est blanche. Je me trompe ?

P1240914.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
http://www.forum-bassin.com/Formulaire-Adhesion.pdf

Bassin bâché de 120m3 commencé en 2011, filtration maison. Membre du FCKC ....
Les bétises des uns, font l'enseignement des autres...

zeujerk
Messages : 2
Enregistré le : 04 juin 2018, 17:30
Localisation : 49

Re: algues

Message par zeujerk » 05 juin 2018, 23:11

je n'ai pas spécialement d'écume en temps normal, plus le temps est lourd plus il y en a, je passe l'épuisette à maille ultra fine mais j'en ressort peu, c'est trop fin, je vais prendre mon mal en patience ça va bien finir par passer....

Avatar du membre
Yves83
Membre associatif
Messages : 4292
Enregistré le : 29 avr. 2013, 20:59
Localisation : Fox Amphoux.....83 Var

Re: algues

Message par Yves83 » 05 juin 2018, 23:18

Essaie donc le biobooster+, tu verras bien ..... :whistle:
Une bassine de 80 m3 Image Un vivier.....Avec des plantes!!!!Image

Répondre

Retourner vers « L'eau »