Lien vers un sujet du forum sur IPad

Quelques nouvelles.. pour info. Cette rubrique n'est pas indexée.
Répondre
Avatar du membre
Revers-76-
Membre associatif
Messages : 2381
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Lien vers un sujet du forum sur IPad

Message par Revers-76- » 02 mars 2018, 15:51

Bonjour,

Quand je surfe sur le forum depuis mon Ipad, les liens qui pointent vers un autre sujet ouvrent bien le sujet en question dans un onglet mais en mode déconnecté... (les photos ne sont pas visibles)
Et quand je me connecte, je reviens à la page d'index [sad.gif] agaçant le truc...
Cela oblige à retourner manuellement sur le sujet en notant le chemin.

Avatar du membre
esso1
Membre associatif
Messages : 3295
Enregistré le : 01 sept. 2014, 17:20
Localisation : charente 16- DIRAC

Re: Lien vers un sujet du forum sur IPad

Message par esso1 » 10 mars 2018, 14:33

Cocher tjrs connecter ?
Bassin naturel de nage 35 M3, lagune 6M3 sur lit d'eau et bassin de 15M3, 2kois pour les enfants, et des PR... décantation 6M3/ pompe performance 15000/ polyvortex-

Avatar du membre
Revers-76-
Membre associatif
Messages : 2381
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Lien vers un sujet du forum sur IPad

Message par Revers-76- » 11 mars 2018, 09:20

J’ai coché la case « se souvenir de moi » oui

MARS
Messages : 2086
Enregistré le : 31 mars 2013, 20:38
Localisation : France
Contact :

Re: Lien vers un sujet du forum sur IPad

Message par MARS » 12 nov. 2018, 18:53

Un exemple ?
Sujet de Francis47 dans projet deux liens sur le premier post chaînent à un autre topic
et ça marche

Béton hydrofugé dans la masse
La « plomberie du bassin »


Sauf si bien sûr je clic sur le lien et que je coche « ouvrir dans un nouvel onglet » auquel cas ça ouvre un nouveau onglet , donc il ne mémorise pas le login bien sûr


Mais je suppose que tu ne fais pas express d’ouvrir dans un nouvel onglet :naughty: Alors pourquoi ton safari fait ça ????

Sauf si un safari antérieur a 4 ou si tu utilise opéra :whistle:
MARS est le pseudo collectif de l'équipe en charge de la modération protection du forum. Il ne correspond pas une personne physique, conformément à la politique de non personnalisation du site.viewtopic.php?f=5&t=10

chris47
Membre associatif
Messages : 359
Enregistré le : 30 avr. 2018, 19:46
Localisation : 47300

Re: Lien vers un sujet du forum sur IPad

Message par chris47 » 12 nov. 2018, 20:30

MARS a écrit :
12 nov. 2018, 18:53
Un exemple ?
Sujet de Francis47 dans projet deux liens sur le premier post chaînent à un autre topic
et ça marche
Ben non :naughty: Mars ça ne marche pas! Mdr cherchez l’erreur !

Avatar du membre
Revers-76-
Membre associatif
Messages : 2381
Enregistré le : 04 nov. 2016, 10:50
Localisation : Marne la Vallée

Re: Lien vers un sujet du forum sur IPad

Message par Revers-76- » 13 nov. 2018, 10:08

Pour moi ça marche maintenant [number-one-45.gif]
Même quand je fais nouvel onglet :think:
Allez comprendre...

MARS
Messages : 2086
Enregistré le : 31 mars 2013, 20:38
Localisation : France
Contact :

Re: Lien vers un sujet du forum sur IPad

Message par MARS » 13 nov. 2018, 14:03

Les mystères de l'informatique …

Peut être as tu simplement éteint ton iPad … des fois ça fait remarcher :whistle:


Sinon je dois avoir un pc 386 sous les fagots .. [cheesy.gif] Ça marche très bien pour surfer [rire.gif]
MARS est le pseudo collectif de l'équipe en charge de la modération protection du forum. Il ne correspond pas une personne physique, conformément à la politique de non personnalisation du site.viewtopic.php?f=5&t=10

Avatar du membre
roscoe51
Membre associatif
Messages : 882
Enregistré le : 23 sept. 2017, 21:24
Localisation : 51-marne

Re: Lien vers un sujet du forum sur IPad

Message par roscoe51 » 14 nov. 2018, 12:19

ah, un 386 !!! , toute une nostalgie !!! .
bassin 18m3 en gravitaire, filtre polytech move 30m3 .
rien ne sert de courir , je vais m' essouffler !!! .
Membre Fckc

Répondre

Retourner vers « Gestion du Forum »